Zaragoza, Spain, hoy es

08 diciembre, 2014

Hoja de cálculo para entrenamiento en bici.


fotopedaleando.

Ampliar.

10 comentarios:

  1. Ya voy a por la cuarta. Todo bien ordenado, salidas, rutas, km y esas cosas que conviene anotar.
    Un saludo.

    ResponderEliminar
    Respuestas
    1. hola como puedo conseguir esa hoja en blanco para poder llenarla,gracias te mando mi correo porfa yesosvicente@hotmail.com solo hago btt tengo 55 años
      saludos desde rscafria

      Eliminar
  2. Me alegro que la uses y te guste. Ahora solamente falta llenarla de buenas rutas y de kilómetros :)
    Saludos.

    ResponderEliminar
  3. Me encanta la hoja de cálculo. Con tu permiso, voy a modificar las casillas que ofrecen el valor #¡DIV/0! cuando no hay datos para que muestren un valor 0. Si quieres te paso la modificación. Lo único que hay que hacer es utilizar un comando SI para decirle que si el valor es vacío o cero no haga la división. Por ejemplo, en la casilla C35 basta poner =SI(A33=0;0;E34/A33) para que no aparezca.

    Nuevamente decirte que es un gran trabajo y que voy a empezar a utilizarla pasado mañana, bueno, no, el viernes, jejeje.

    Un saludo.

    ResponderEliminar
    Respuestas
    1. El promedio de 1/2 km h se corrigue con el comando:

      =SI(CONTAR(G2:G32)=0;0;PROMEDIO(G2:G32))

      y el promedio de 1/2 pulso se corrige con:

      =SI(CONTAR(I2:I32)=0;0;PROMEDIO(I2:I32))

      Un saludo.

      Eliminar
    2. Buenas aportaciones. Sí, ya hay ganas de comenzar a poner kilómetros.
      Un saludo.

      Eliminar
    3. Al final he modificado la hoja. Os pongo aquí el enlace con la modificación:

      https://www.dropbox.com/s/w7mh9vw04ymjv6k/Entrenamiento%20Bici2015%20MOD.xls?dl=0

      Espero haber ayudado un poco.

      Eliminar
  4. Este comentario ha sido eliminado por el autor.

    ResponderEliminar
  5. hago la misma pregunta, has echo la 2016 o por favor si alguien puede comentar como actualizarla

    ResponderEliminar
  6. hago la misma pregunta, has echo la 2016 o por favor si alguien puede comentar como actualizarla

    ResponderEliminar

Ir a página principal

fotopedaleando blog rutas bici, Zaragoza, Spain, hoy es
Si descargas alguna ruta para seguirla en tu dispositivo GPS, ten en cuenta que con el paso del tiempo el trazado ha podido sufrir cambios, alteraciones, desvíos, cortes, prohibiciones, etc. Es tu responsabilidad respetar la naturaleza, el entorno, a los caminantes, la señalización y observar el terreno por el que pasas.